+ Reply to Thread
Results 1 to 6 of 6

Thread: Aplicacion Copy-Flow, problemas con archivo .tag

 
  1. #1
    Senior Member
    Join Date
    Dec 2010
    Posts
    460
    Rep Power
    168

    Default Aplicacion Copy-Flow, problemas con archivo .tag

    Buenas, tengo varios archivos en formato quark al debi exportar a .tag para pdoer traducir, y ahroa cuendo vuelven no hay forma de lograr q se pisen bien los archivos, al hacer todos los pasos necesarios en el copy-flow me queda el archivo en blanco sin texto...
    alguien tiene idea donde puede estar la falla?

  2. #2
    Senior Member
    Join Date
    May 2011
    Posts
    908
    Rep Power
    258

    Default Re: Aplicacion Copy-Flow, problemas con archivo .tag

    No tengo mucha idea de este procedimiento, todavia lo sigo investigando, pero lo que se me ocurre que puede psar es que al exportar las cajas le pusiste un nombre incorrecto o los moviste de la carpeat original en la cual los creaste. Voy a seguir investigando, espero que te sirva,
    Saludos

  3. #3
    Senior Member
    Join Date
    Dec 2010
    Posts
    460
    Rep Power
    168

    Default Re: Aplicacion Copy-Flow, problemas con archivo .tag

    crei q podia ser el problema del nombre de las cajas, pero no es asi, porq por las dudas siemrpe exporte con el mismo nombre.
    Se te ocurre alguna forma de ver donde puede estar el error? tal vez viendo los archivos .tag, pero no se como se manejan.
    Gs,

  4. #4
    Forum User
    Join Date
    Mar 2012
    Posts
    54
    Rep Power
    70

    Default Re: Aplicacion Copy-Flow, problemas con archivo .tag

    Hola amancayb, te conviene comparar el archivo TAG que generaste con el traducido para ver si hay diferencia de carateres. Saludos

  5. #5
    Senior Member
    Join Date
    Dec 2010
    Posts
    460
    Rep Power
    168

    Default Re: Aplicacion Copy-Flow, problemas con archivo .tag

    Efectivamnete! Abir ambos archivos tags, y tenian una diferecˇncia en la 3ra linea al segundo le faltaba un caracter, asiq simplemente hice copy-paste de eso y volvi a realizar el procedimiendo...anduvo perfecto!!!
    No se como pudo pasar, supongo q en el proceso de traduccion se perdio.

    Gs!

  6. #6
    Senior Member
    Join Date
    May 2011
    Posts
    908
    Rep Power
    258

    Default Re: Aplicacion Copy-Flow, problemas con archivo .tag

    Buenismo, que encontraste la solución, pero te hago una consulta como te diste cuenta del error? Mostraba algun cartel indicandote lo que sucedia o simplemente fuiste probando distantas ocpiones?
    Gracias

+ Reply to Thread

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •